CVE-2024-31483

CVSS v3 4.9 (Medium)
EPSS 0.04 % (9th)

An authenticated sensitive information disclosure vulnerability exists in the CLI service accessed via the PAPI protocol. Successful exploitation of this vulnerability results in the ability to read arbitrary files in the underlying operating system.

CNA
Hewlett Packard Enterprise (HPE)
security-alert@hpe.com
Published Date
2024-05-14 23:15:13
(8 days ago)
Updated Date
2024-05-15 16:40:19
(7 days ago)
Loading...
Loading...
Loading...
Loading...
Loading...
Loading...
Loading...