CVE-2024-31476

CVSS v3 7.2 (High)
EPSS 0.04 % (9th)

Multiple authenticated command injection vulnerabilities exist in the command line interface. Successful exploitation of these vulnerabilities result in the ability to execute arbitrary commands as a privileged user on the underlying operating system.

CNA
Hewlett Packard Enterprise (HPE)
security-alert@hpe.com
Published Date
2024-05-14 23:15:11
(8 days ago)
Updated Date
2024-05-15 16:40:19
(7 days ago)
Loading...
Loading...
Loading...
Loading...
Loading...
Loading...
Loading...