[DSA-5652-1] py7zr

Severity Critical
Affected Packages 1
CVEs 1

security update

no info

Package Affected Version
pkg:deb/debian/py7zr?distro=bullseye < 0.11.3+dfsg-1+deb11u1
ID
DSA-5652-1
Severity
critical
URL
https://www.debian.org/security/dsa-5652-1
Published
2024-04-02T00:00:00
(3 weeks ago)
Modified
2024-04-02T00:00:00
(3 weeks ago)
Other Advisories
Type Package URL Namespace Name / Product Version Distribution / Platform Arch Patch / Fix
Affected pkg:deb/debian/py7zr?distro=bullseye debian py7zr < 0.11.3+dfsg-1+deb11u1 bullseye
# CVE Description CVSS EPSS EPSS Trend (30 days) Affected Products Weaknesses Security Advisories Exploits PoC Pubblication Date Modification Date
# CVE Description CVSS EPSS EPSS Trend (30 days) Affected Products Weaknesses Security Advisories PoC Pubblication Date Modification Date
Loading...